После замены сальника перестал работать ГУР! ПОМОГИТЕ!

Модераторы: antik, tenian, lexxor

Закрыто
Аватара пользователя
FALCON
Постоялец
Постоялец
Сообщения: 20
Зарегистрирован: Чт июл 07, 2016 12:43 pm
Автомобиль: Toyota Corolla Ceres
комплектация: AE-101, 4A-GE, 94г
Город: Целина

После замены сальника перестал работать ГУР! ПОМОГИТЕ!

Сообщение FALCON » Пт сен 16, 2016 6:00 pm

Здравствуйте ребята! У меня проблема!!! Была течь насоса ГУРа. Решил поменять сальник, снял насос,разобрал, поменял сальник, в ходе ремонта выяснилось что прокладка крышки насоса пришла в негодность и течь скорее всего была из под крышки. Поехали с другом заказать рем-комплект но в магазине сказали что они не предусмотрены производителем. В общем почесав голову мы поехали искать что нибудь подходящее. Нашли по размеру по длине но толще в диаметре, поставили ее на место при помощи нескольких капель супер-клея и собрали, затянули, налили в насос масла, глянули, вроде не течет, поставили на место, долили масла в бачок, запустили движок а руль тугой т.е. система не работает. Помогите разобраться пожалуйста в чем причина?

Аватара пользователя
SphinX
Мастер
Мастер
Сообщения: 685
Зарегистрирован: Пт фев 08, 2013 12:15 am
Автомобиль: Toyota Ceres
комплектация: AE101, 4AFE, 92, X TYPE
Город: Ростов-на-Дону

Re: После замены сальника перестал работать ГУР! ПОМОГИТЕ!

Сообщение SphinX » Сб сен 17, 2016 11:09 pm

бу найти в рабочем состоянии проще и быстрей чем колхозить :wink:
Изображение

Аватара пользователя
diman.kazan
Патриарх ТСМ
Патриарх ТСМ
Сообщения: 4311
Зарегистрирован: Вс сен 30, 2012 8:20 pm
Автомобиль: Toyota Corolla Ceres
комплектация: 1995,4a-fe,АКПП
Город: УЛЬЯНОВСК СИТИ

Re: После замены сальника перестал работать ГУР! ПОМОГИТЕ!

Сообщение diman.kazan » Вс сен 18, 2016 12:08 am

FALCON писал(а):Здравствуйте ребята! У меня проблема!!! Была течь насоса ГУРа. Решил поменять сальник, снял насос,разобрал, поменял сальник, в ходе ремонта выяснилось что прокладка крышки насоса пришла в негодность и течь скорее всего была из под крышки. Поехали с другом заказать рем-комплект но в магазине сказали что они не предусмотрены производителем. В общем почесав голову мы поехали искать что нибудь подходящее. Нашли по размеру по длине но толще в диаметре, поставили ее на место при помощи нескольких капель супер-клея и собрали, затянули, налили в насос масла, глянули, вроде не течет, поставили на место, долили масла в бачок, запустили движок а руль тугой т.е. система не работает. Помогите разобраться пожалуйста в чем причина?
Чё темы-то плодить одинаковые? Закрываю :twisted:
Изображение

Купил я Тойоту серый металлик, и в ней поменял половину деталек!

Мой ЖЖ: viewtopic.php?f=18&t=17447

Да...и на Drive2 я тоже есть: http://www.drive2.ru/r/toyota/47336/

Закрыто

Вернуться в «|Ростов-на-Дону и Ростовская область|»