Текущее время: Вс авг 20, 2017 11:24 pm

Часовой пояс: UTC + 3 часа [ Летнее время ]




Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 3 ] 
Автор Сообщение
СообщениеДобавлено: Пт сен 16, 2016 6:00 pm 
Не в сети
Постоялец
Постоялец
Аватара пользователя

Зарегистрирован: Чт июл 07, 2016 12:43 pm
Сообщения: 20
Автомобиль: Toyota Corolla Ceres
комплектация: AE-101, 4A-GE, 94г
Город: Целина
Здравствуйте ребята! У меня проблема!!! Была течь насоса ГУРа. Решил поменять сальник, снял насос,разобрал, поменял сальник, в ходе ремонта выяснилось что прокладка крышки насоса пришла в негодность и течь скорее всего была из под крышки. Поехали с другом заказать рем-комплект но в магазине сказали что они не предусмотрены производителем. В общем почесав голову мы поехали искать что нибудь подходящее. Нашли по размеру по длине но толще в диаметре, поставили ее на место при помощи нескольких капель супер-клея и собрали, затянули, налили в насос масла, глянули, вроде не течет, поставили на место, долили масла в бачок, запустили движок а руль тугой т.е. система не работает. Помогите разобраться пожалуйста в чем причина?


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Сб сен 17, 2016 11:09 pm 
Не в сети
Мастер
Мастер
Аватара пользователя

Зарегистрирован: Пт фев 08, 2013 12:15 am
Сообщения: 671
Автомобиль: Toyota Ceres
комплектация: AE101, 4AFE, 92, X TYPE
Город: Ростов-на-Дону
бу найти в рабочем состоянии проще и быстрей чем колхозить :wink:

_________________
Изображение


Вернуться к началу
 Профиль  
 
СообщениеДобавлено: Вс сен 18, 2016 12:08 am 
Не в сети
Патриарх ТСМ
Патриарх ТСМ
Аватара пользователя

Зарегистрирован: Вс сен 30, 2012 8:20 pm
Сообщения: 4150
Автомобиль: Toyota Corolla Ceres
комплектация: 1995,4a-fe,АКПП
Город: УЛЬЯНОВСК СИТИ
FALCON писал(а):
Здравствуйте ребята! У меня проблема!!! Была течь насоса ГУРа. Решил поменять сальник, снял насос,разобрал, поменял сальник, в ходе ремонта выяснилось что прокладка крышки насоса пришла в негодность и течь скорее всего была из под крышки. Поехали с другом заказать рем-комплект но в магазине сказали что они не предусмотрены производителем. В общем почесав голову мы поехали искать что нибудь подходящее. Нашли по размеру по длине но толще в диаметре, поставили ее на место при помощи нескольких капель супер-клея и собрали, затянули, налили в насос масла, глянули, вроде не течет, поставили на место, долили масла в бачок, запустили движок а руль тугой т.е. система не работает. Помогите разобраться пожалуйста в чем причина?

Чё темы-то плодить одинаковые? Закрываю :twisted:

_________________
Изображение

Купил я Тойоту серый металлик, и в ней поменял половину деталек!

Мой ЖЖ: http://www.tcm-club.ru/phpBB3/viewtopic.php?f=18&t=17447

Да...и на Drive2 я тоже есть: http://www.drive2.ru/r/toyota/47336/


Вернуться к началу
 Профиль  
 
Показать сообщения за:  Поле сортировки  
Начать новую тему Эта тема закрыта, вы не можете редактировать и оставлять сообщения в ней.  [ Сообщений: 3 ] 

Часовой пояс: UTC + 3 часа [ Летнее время ]


Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
Powered by phpBB® Forum Software © phpBB Group
Русская поддержка phpBB